Плагин WPML теперь полностью поддерживает Gutenberg

1 Звезда2 Звезды3 Звезды4 Звезды5 Звезд (Пока оценок нет)
Загрузка...

Разработчики популярного плагина для мультиязычности WordPress WPML заявили, что их плагин, начиная с версии 4.1 полностью совместим с новым редактором Gutenberg и WordPress 5.0.

Gutenberg упрощает создание контента, используя блоки вместо шорткодов и HTML.

WPML 4.1 не только «работает» с Гутенбергом, но и понимает блоки Гутенберга.

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *

Scroll to top