Плагин Yoast SEO обновился до версии 9.2, заявлена поддержка WordPress 5.0

Yoast SEO поддерживает Gutenberg с версии 8.0. Разработчики внедрили в плагин блоки структурированных данных и многие другие адаптации к новому редактору. Подробно о совместимости Yoast SEO c WordPress 5.0 можно почитать в заметке к релизу.

Добавить комментарий

Ваш адрес email не будет опубликован.

Scroll to top